Login

  

Ayuda: Fallos en la página





Thread creado por olusac el 13/12/2018 03:59:51 pm. Lecturas: 26. Mensajes: 8. Favoritos: 0





13/12/2018 03:59:51 pm 
       0                           
olusac


Miembro desde: 05/10/2018

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 0
Threads Favoritos: 0





Hola. ¿A alguien le pasa el no poder acceder a todos los subtítulos? Desde ayer al buscar cualquier película y mostrase los resultados, no puedo acceder a todos los subtítulos, solo a algunos. Desde ya, muchas gracias.


13/12/2018 06:17:31 pm 
       1                           
DonMorris


Miembro desde: 10/08/2013

Threads abiertos: 28
Mensajes: 381  
Subtítulos subidos: 0
Threads Favoritos: 2





Yo no puedo acceder a los dos primeros subtítulos de la primera página de subtitulos.


13/12/2018 07:54:20 pm 
       0                           



13/12/2018 08:00:14 pm 
       1                           
olusac


Miembro desde: 05/10/2018

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 0
Threads Favoritos: 0





DonMorris escribió:
Yo no puedo acceder a los dos primeros subtítulos de la primera página de subtitulos.

Si, por lo general pasa eso, aunque a veces hay subtítulos del medio que tampoco se puede entrar. Incluso las opciones título - fecha - downloads y cuando hay más listas de subtítulos (2 - 3 -siguiente-). Primero pensé que sería mi navegador pero sin dudas es un problema de la página.


14/12/2018 12:57:24 am 
       1                           
Usan adblock? porque estaba utilizando un navegador que no tenia bloqueador de publicidad y me pasaba este tema (supongamos de que la mitad de la pagina para abajo no me dejaba bajar el subtitulo, ni entrar en el nombre de la persona que lo subió ni nada pero al llegar a la mitad de la pagina si) así que supuse que era error de la pagina.

Al volver a utilizar mi navegador predeterminado (firefox con ublock origins que tiene creado una regla especial para la pag) esto no me sucedió. Así que en conclusión. Creo que es porque no están utilizando lo primer anteriormente mencionado.


14/12/2018 03:44:47 pm 
       0                           
olusac


Miembro desde: 05/10/2018

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 0
Threads Favoritos: 0





elgrone escribió:
Usan adblock? porque estaba utilizando un navegador que no tenia bloqueador de publicidad y me pasaba este tema supongamos de que la mitad de la pagina para abajo no me dejaba bajar el subtitulo, ni entrar en el nombre de la persona que lo subió ni nada pero al llegar a la mitad de la pagina si así que supuse que era error de la pagina. Al volver a utilizar mi navegador predeterminado firefox con ublock origins que tiene creado una regla especial para la pag esto no me sucedió. Así que en conclusión. Creo que es porque no están utilizando lo primer anteriormente mencionado. border="0" src=img/foro/wave.gif>

Ahora volvió a la normalidad todo. Era sin dudas algún problemita de la página. Gracias igual por la sugerencia! Saludos desde Uruguay!


14/12/2018 03:45:33 pm 
       0                           
olusac


Miembro desde: 05/10/2018

Threads abiertos: 1
Mensajes: 8  
Subtítulos subidos: 0
Threads Favoritos: 0





MapacheeJugoso escribió:
De hecho en algunas páginas sale la palabra LOADING... hasta abajo y no deja cambiar de página, no sé si ya se arreglo eso, ayer estaba andando así.

Ahora volvió a la normalidad !




pagina

1